Willkommen in unserem Forum!
Während des Besuches auf den Seiten von trabitechnik.com kann es natürlich vorkommen, dass die eine oder andere Frage aufkommt. Dann sind Foren, neben Emails natürlich, ein geeignetes Instrument, um hier nachzuhaken oder auch nur nachzufragen. In einem Forum ist es nun mal so, dass man zum Mitmachen einen Account benötigt. Dazu einfach oben auf den Link Registrieren klicken. Ihr bekommt dann eine Bestätigungsemail mit einem Bestätigungslink. Danach könnt ihr euch dann einloggen und private Einstellungen (Passwort ändern, Style einstellen, etc) vornehmen.

Viel Spaß wünscht die
Redaktion von trabitechnik.com

Diese Domain wird zum 10.08.2019 gelöscht. Alle Inhalte - Bilder, Texte, Accounts werden ebenfalls gelöscht.

Diese Webseite und das angeschlossene Forum stellen den Betrieb ein!

Forum > Technik > Elektrikfragen > Wartung ja-danach springt Motor nicht an
Immer dieser Ärger mit den Strömlingen, eben waren sie noch da. Nicht mehr ärgern. Einfach fragen und sich kompetent helfen lassen.
In diesem Board befinden sich 77 Themen.
Die Beiträge bleiben immer erhalten.
Es wird moderiert von Admin.


micha  Wartung ja-danach springt Motor nicht an Zitat
26.1.2015 - 17:42 Uhr
478 Posts
Lord Forum

Hab gedacht, da ich den Zustand der Batterie nicht kenne, Ausbau und Kontrolle/ Aufladen mit Ladegerät. (Vielleicht wäre es besser gewesen einfach tagsüber (ohne Scheinwerfergebrauch) mit ordentlichen Drehzahlen eine gewisse Strecke zu fahren.)

Kann ich nun nicht mehr rückgängig machen.
Kontrolle Flüssigkeitsstand: i.O.
also aufgeladen-voll-eingebaut-Startversuch: Anlasser dreht so gut wie nicht. Hab das am Sonntagnachmittag mit 2 verschiedenen Batterien und Starterbox gemacht-immer gleiches Ergebnis !
Nein, kein 2-Takter ! mehr 1.1er-jedenfalls in dieser Richtung ...

Schnell fahren kann jeder, die Kunst besteht aber gerade darin voraus zu sehen, wann man ankommen wird, um rechtzeitig loszufahren. Das ist gar nicht so einfach, sonst könnte es ja jeder