Willkommen in unserem Forum!
Während des Besuches auf den Seiten von trabitechnik.com kann es natürlich vorkommen, dass die eine oder andere Frage aufkommt. Dann sind Foren, neben Emails natürlich, ein geeignetes Instrument, um hier nachzuhaken oder auch nur nachzufragen. In einem Forum ist es nun mal so, dass man zum Mitmachen einen Account benötigt. Dazu einfach oben auf den Link Registrieren klicken. Ihr bekommt dann eine Bestätigungsemail mit einem Bestätigungslink. Danach könnt ihr euch dann einloggen und private Einstellungen (Passwort ändern, Style einstellen, etc) vornehmen.

Viel Spaß wünscht die
Redaktion von trabitechnik.com

Diese Domain wird zum 10.08.2019 gelöscht. Alle Inhalte - Bilder, Texte, Accounts werden ebenfalls gelöscht.

Diese Webseite und das angeschlossene Forum stellen den Betrieb ein!

Forum > Technik > Technik / Bastelecke > ungleichmässige Bremswirkung Vorederachse und update
Ist was kaputt? Dann können hier die Ursachen ausdiskutiert werden.
In diesem Board befinden sich 328 Themen.
Die Beiträge bleiben immer erhalten.
Es wird moderiert von Admin.
Board der Gruppe: Member


chris_m  ungleichmässige Bremswirkung Vorederachse und update Zitat
17.7.2011 - 11:45 Uhr
667 Posts
Supermod

nachdem ich ja schon bei "Vorderachse fertig" von der schlechten Bremsleistung berichtet hatte gabs gestern nun die Fehlersuche. ZUr Erinnerung, ich hatte die Bremsen rundrum neu gemacht und bin damit einige hundert Kilometer ohne Probleme gefahren, bis es anfing, das das Auto beim bremsen nach links zieht. Dies wurde immer derber und so konnte ich nicht zur Vollabnahme fahren.ICh kann die Bremsen nun mit verbundenen AUgen aus und einbauen...
-Bremsen auseinander (fast) alles aus und wieder eingebaut, Brmstrommeln vermessen und gaaaaanz leicht überdreht, beide exakt das gleiche Innenmass, die Nachsteller gehen auch leicht-aber dazu später, es sind auch die richtigen Zylinder auf den Seiten drin
-Bremsetrommeln und Backen untereinander getauscht-Fehlerbild bleibt
-Bremstrommeln zurück getauscht-Fehlerbild bleibt
-Brmsenprüfstand-70% Abweichung und wird bei jedem Versuch schlechter
-Vielleicht der rechte Schlauch zugequollen? getauscht-Fehlerbild bleibt
-rechte Bremse wieder auseinander, ohne Trommel auf die Bremse getreten, es bewegen sich beide BAcken aber eigentlich müssten sich doch die NAchsteller nach aussen bewegen??? die Federn im NAchsteller sind auf der falschen Seite!!! der NAchsteller rutscht nicht raus aber lässt sich ganz leicht reinscheiben! Auf dem Bild die Feder 3 war auf der anderen Seite der Arretierung 4 eingebaut. Der Rest war Routine-alles wieder zusammen gebaut, linke Seite kontrolliert, da war es in Ordnung.
Die Erklärung ist dann auch logisch, als alles neu war war ja auch der VErschleisszustand gleich also einwandfrei gebremst. Mit zunehmender Fahrt begann der VErschleiss, die linke Seite stellte nach, die rechte nicht. Da nun die linke Seite die ganze Bremsleistung übernehmen musste wurde sie auch richtig heiss. Die anschliessende Probefahrt belohnte mich dann auch...:)) Man kann nur wieder sagen: kleine Ursache-grosse Wirkung.
NA, nun sollte der Vollabnahme nicht mehr im Weg stehen!!!

Update: PArklichtschaltung ist nun fertig und die Nadelfilzablage ist wieder drin...:)




chris_m hat folgendes Bild angehängt:




Editiert von chris_m am 17.7.2011 um 14:41 Uhr
freundliche Grüsse aus Waldersee von Chris

Trabant-Dessau
Oldtimerstammtisch-Dessau

Schick mir ne Mail
oder ruft an: Trabant-Hotline Dessau 0340 5024070