Willkommen in unserem Forum!
Während des Besuches auf den Seiten von trabitechnik.com kann es natürlich vorkommen, dass die eine oder andere Frage aufkommt. Dann sind Foren, neben Emails natürlich, ein geeignetes Instrument, um hier nachzuhaken oder auch nur nachzufragen. In einem Forum ist es nun mal so, dass man zum Mitmachen einen Account benötigt. Dazu einfach oben auf den Link Registrieren klicken. Ihr bekommt dann eine Bestätigungsemail mit einem Bestätigungslink. Danach könnt ihr euch dann einloggen und private Einstellungen (Passwort ändern, Style einstellen, etc) vornehmen.

Viel Spaß wünscht die
Redaktion von trabitechnik.com

Diese Domain wird zum 10.08.2019 gelöscht. Alle Inhalte - Bilder, Texte, Accounts werden ebenfalls gelöscht.

Diese Webseite und das angeschlossene Forum stellen den Betrieb ein!

Forum > Technik > Technik / Bastelecke > Trabant geht im Stand (fast) aus??
Ist was kaputt? Dann können hier die Ursachen ausdiskutiert werden.
In diesem Board befinden sich 328 Themen.
Die Beiträge bleiben immer erhalten.
Es wird moderiert von Admin.
Board der Gruppe: Member


der601sammler  Re: Trabant geht im Stand (fast) aus?? Zitat
30.10.2015 - 12:28 Uhr
297 Posts
Lord Forum

Hi
mein erster Versuch wäre, Motor warm fahren, bis o.g. Mucken auftreten und die Luftschraube 1/2 oder 1 Umdrehung rausrehen, wenn der Motor dann ausgeht, hat er vorher zuviel luft bekommen. Luftschraube wieder auf ursprungsposition zurückdrehen Motor starten und mal mit dem Choke die Luftzufuhr runterregeln, wenn der Motor dann anstatt besser wieder Schlechter läuft, dann bleibt nur eins: Motor abstellen, wenn er nicht schon ausgegangen ist, kalt werden lassen, Vergaser ausbauen, Düsen putzen, Kraftstoffsystem reinigen. Apropos Kraftstoffsystem:
Ist der Filter oben am Tank sauber? Hast du eine KMVA? Bei einem Kollegen haben genau diese 2 Sachen dazu geführt, dass der trabi, solange man nur bis 3000 U/min gedreht hat, super gelaufen ist, ist man am Berg, oder auf der Ebene aber mal aufs Gas drauf, ist der Motor ausgegangen oder hat solche Mucken gemacht. Ich hab oben die Filterkammer abgemacht, diese kammer war bis ca zu 1/3 mit Dreck gefüllt. Dreck raus filterkammer dran.
Leitung unten am Vergaser weg, kam immer noch viel zu wenig Kraftstoff. Dann hab i die KMVA abgehägt und pro forma "Überbrückt". siehe da. Es kam genug kraftstoff, der Motor lief wieder anständig, und der Kollege war Glücklich.
Du gehst also in folgender Reihenfolge vor:
I. Filter am Benzinhahn ( außen) abbauen und reinigen, ich würde den Tank dazu drin lassen, is ja genug Platz da hinten.
II. Wie alt st deine Benzinleitung? wenn du noch die Original Stahlummantelte drin hast kann diese durch den modernen Kraftstoff innen aufgequollen sein.
III. Wenn vorhanden KMVA prüfen, ggf. Überbrücken
IV. Schwimmerkammer im eingebauten Zustand des Vergasers abbauen und Schwimmernadelventil auf korrekte Funktion Prüfen.
V. im Schwimmer sollte es nicht plätschern wenn du ihn Schüttelst.
Wenn die Kraftstoffzufuhr Passt Schwimmerkammer drauf und wenn es nicht besser ist, mit der Luft weitermachen
VI. Motor warm fahren, oder warm laufen lassen, fahren ist aber für den Motor besser.
VII. Luftschraube 1/2 Umdrehung raus, hören ob es besser wird, zur not auch eine Umdrehung, bei Verschlechterung wieder rein.
VIII. mit dem Choke Luftzufuhr Begrenzen, bei Besserung, Choke wieder öffnen und mit der Luftschraube regulieren.
Wenn VII. und VIII. nicht helfen muss der Vergaser raus, dazu verwendest du einen möglichst kurzen 13 er Gabelschlüssel, so ca. 60mm lang, ich hab einfach mal son China 30cent Gabelschlüssel abgesägt.
IX. Vergaser abbauen: Muttern weg, dann erst die Rückzugsfeder vom Gaszug am Motorgehäuse aushängen, wenn dein Chokezug unterhalb des Krümmers an einem mit 4 Schrauben befestigten Kegel endet, diesen Kegel abschrauben, geht viel schneller, Gaszug aushängen. das Teil, an dem der gaszug eingehängt ist ist mit einem Bolzen mit der Vergaserklappe verbunden, der Bolzen wird mit der Feder gesichert.
X. Vergaser auf die Werkbank legen Schwimmerkammer öffnen. Kleiner Tipp: nicht alle düsen auf einmal rausholen und nacher versuchen wieder zu raten wo die hinkommen, sondern Düse raus , reinigen, Kanal saubermachen, Düse wieder rein, nächste Düse. Die Düsen kannst du mit Druckluft saubermachen die Kanäle nicht. Die Düsen erst entgegen der Fließrichtung ausblasen, weil meistens sitzt der Dreck von der anderen Seite drin, und dann würdest du ihn aufwendig durch die Düse pressen.
Den Vergaser auch von außen Putzen und den Gelenken ein Tröpfchen Öl oder Trabi-
Kraftstoff gönnen. Den vorher angesprochenen Bolzen mal anschauen. Ist er stark verschlissen, muss ein neuer rein. wenn nur kleine riefen drin sind i.O. nur wenn schon knapp die Hälfte des Materials schon fehlt, raus mit dem Teil. Wenn du kein Ersatz hast keine Panik, des is n Trabi, da bekommt man das Teil noch und 2. kann man sich mit etwas Draht (stärke min. 1,5 mm²) oder einer kleinen Schraube pro forma was basteln, dass dies bastelei nicht ewig hält ist klar, aber ne woche oder 2 schafft die schraube auch.
XI. Vergaser Einbau: Umgekehrt wie Ausbau, CHOKEKEGEL NICHT VERGESSEN ( hab i gern da is der Vergaser drin und der Kegel liegt noch mit angehängtem Zug auf der Stoßstange :) )
Beim einbau darauf achten, dass du die Schrauben erst ansetzt und dann festziehst, wenn du eine nämlich fast anziehst bekommst du die andere nimmer drauf.
XII. Benzinhahn öffnen, vor dem starten Kurz warten, in die Trockene Schwimmerkammer und in die Kanäle muss erst wieder Sprit, Motor anlassen, das kann etwas länger dauern bis er läuft. Dass du Luftschraube und Standgas wieder so einstellst wie es war, sollte klar sein.
Danach musst du hören und fahren. Bei einem Warmen Motor sollten die mucken weg sein, wenn nicht, nochmal die Luftschraube nachstellen Standgas n ticken höher, es macht jetz nichts, ob der kalte Motor im Stand 750 oder 1000 U/min hat, Hauptsache der warme Motor läuft mit so 750 bis 850 U/ min.
Wenn das nicht hilft wenden wir uns der Zündung zu....
Wie alt sind deine Zündkabel? Ich gehe mal davon aus, dass diese, wie der Motor, neu sind, wenn nicht folgende Punkte prüfen:
Kerzenstecker vom Kabel abschrauben (der Motor sollte aus sein), und das Kabel anschauen ist kein Draht zu sehen, einfach mal n Stück abschneiden, so 5 mm. Das andere ende des Kabels hat eine Hülse, diese sollte blank sein und gut sitzen.
Die Kerzenstecker kann man mit einem Multimeter messen, sie sollten so ca. 4-10 Kiloohm haben, zeigt das Meßgerät nichts an, also Unendlich, ist der Stecker kaputt. Diesen bekommt man beim STIHL Fachhändler oder im Autoteilehandel.
Hast du son n komischen Entstörsatz drauf? runter damit, der regt nur auf. Jeder Trabi der bei mir scheiße gelaufen ist und einen hatte, lief nach dem entfernen desselbigen besser.
Sind die Drähte an der Unterbrecherplatte i.O.? sind die Regenschutzkappen unten an der UBP und an den Zündkabeln noch ganz? Die Kontakte anner Zündspule müssen Blank sein. Was für ne marke sind die Kerzen ? Mit NGK hab ich nur schlechte Erfahrungen gemacht, machen sich nur gut als Kerzen am Christbaum, für Ottomotoren nicht zu empfehlen. Bosch W5AC oder W6AC oder die gute alte ISOLATOR M14-225 oder BERU.
Was auch noch sein kann, ist dein Auspuff frei oder hat der Löcher? weil Zweitakter reagieren relativ empfindlich auf Veränderungen in der Abgasanlage.
Ich hoffe, dass ich dir helfen konnte.
Wenn nicht, hast du schon ein modernes Handy mit WhatsApp?
Weil da kann man mal Tonaufnahmen austauschen.
Gruß





TRABANT 601 S --DIE EINZIG WAHRE S-KLASSE KOMMT AUS ZWICKAU