Willkommen in unserem Forum!
Während des Besuches auf den Seiten von trabitechnik.com kann es natürlich vorkommen, dass die eine oder andere Frage aufkommt. Dann sind Foren, neben Emails natürlich, ein geeignetes Instrument, um hier nachzuhaken oder auch nur nachzufragen. In einem Forum ist es nun mal so, dass man zum Mitmachen einen Account benötigt. Dazu einfach oben auf den Link Registrieren klicken. Ihr bekommt dann eine Bestätigungsemail mit einem Bestätigungslink. Danach könnt ihr euch dann einloggen und private Einstellungen (Passwort ändern, Style einstellen, etc) vornehmen.

Viel Spaß wünscht die
Redaktion von trabitechnik.com

Diese Domain wird zum 10.08.2019 gelöscht. Alle Inhalte - Bilder, Texte, Accounts werden ebenfalls gelöscht.

Diese Webseite und das angeschlossene Forum stellen den Betrieb ein!

Forum > Technik > Technik / Bastelecke > Batteriehauptschalter versus Autoradio
Ist was kaputt? Dann können hier die Ursachen ausdiskutiert werden.
In diesem Board befinden sich 328 Themen.
Die Beiträge bleiben immer erhalten.
Es wird moderiert von Admin.
Board der Gruppe: Member


DL175  Batteriehauptschalter versus Autoradio Zitat
15.2.2017 - 17:51 Uhr
139 Posts
Dr. Forum

Hallo Gemeinde,

mein 601K besitzt einen Batteriehauptschalter, welcher die Masse der Batterie vollständig trennt. Der Vorbesitzer hat leider den Angstgriff des Beifahrers im Armaturenbrett für den Einbau eines Radios vergewaltigt. Um diese Öffnung zu füllen, habe ich mir ein modernes Autoradio gegönnt. Für die Speicherung diverser Informationen (Telefonbuch, Sender, Datum, Zeit etc.) benötigt es Dauerplus und Masse. Ich habe es wie folgt angeschlossen
Dauerplus: Sicherung 8
Zündungsplus: Sicherung 7
Masse: Batteriemasse vor Batteriehauptschalter.
Damit funktioniert das Radio testweise. Einen Startversuch des Motors sollte man aber unterlassen, da in dieser Konfiguration der Anlasser jetzt über die zusätzliche Masseleitung des Radios versucht zu starten, was nur in einem Kabelbrand enden kann. Die Masse des Radios liegt auch am Radiogehäuse an, was letztlich die Masseversorgung für das gesamte Fahrzeug sicherstellt.
Jetzt meine Fragen:
1. Hatte jemand schon einmal das gleiche Problem und eine Lösung dafür?
2. Isoliert man das Radio, dann funktioniert es und auch der Motorstart bereitet keine Probleme. Gibt es für den Einbau nichtleitende DIN-Schacht-Aufnahmen?
3. Falls ich gezwungen bin für das Radio eine Sperrholzaufnahme in der Ablage anzufertigen, um die Isolierung zu gewährleisten, wo bekomme ich ein unverstümmeltes Armaturenbrett mit Plastikgriff her? Es scheint keine zu geben. Treffen, Shops alles negativ. Und die ausgesägte Öffnung so lassen geht ums Verrecken nicht.

Dank im Voraus
DL175