Willkommen in unserem Forum!
Während des Besuches auf den Seiten von trabitechnik.com kann es natürlich vorkommen, dass die eine oder andere Frage aufkommt. Dann sind Foren, neben Emails natürlich, ein geeignetes Instrument, um hier nachzuhaken oder auch nur nachzufragen. In einem Forum ist es nun mal so, dass man zum Mitmachen einen Account benötigt. Dazu einfach oben auf den Link Registrieren klicken. Ihr bekommt dann eine Bestätigungsemail mit einem Bestätigungslink. Danach könnt ihr euch dann einloggen und private Einstellungen (Passwort ändern, Style einstellen, etc) vornehmen.

Viel Spaß wünscht die
Redaktion von trabitechnik.com

Diese Domain wird zum 10.08.2019 gelöscht. Alle Inhalte - Bilder, Texte, Accounts werden ebenfalls gelöscht.

Diese Webseite und das angeschlossene Forum stellen den Betrieb ein!

Forum > Off Topic > Allgemeines > Trabant ohne Brief
Alles, was nicht in die anderen Kategorien passt, gehört hier hinein. Alle Beiträge, die hier zu finden sind, müssen nicht nur den Trabi zum Thema haben.
In diesem Board befinden sich 157 Themen.
Die Beiträge bleiben immer erhalten.
Es wird moderiert von Hajo.
Board der Gruppe: Member


Trabantfreund  Re: Trabant ohne Brief Zitat
27.9.2010 - 18:25 Uhr
108 Posts
Dr. Forum

mhmm... mit hohlschraube und mutter, dass ist eine herausforderung für tüftler. könnte mir vorstellen dass ich das hinbekomme zur anzeige selbst hab ich da noch eine grudsätzliche frage. was zeigt mir das instrument bei eingeschalteter zündung bzw. bei laufenden motor im stand im normalfall an? ich hatte gehofft der anschluss des gebers (ohne benzinschlauch) würde eine veränderung bewirken. leider hat sich nichts geändert mit oder ohne geber glimmen alle LED´s leicht vor sich hin, aber dass taten sie bei atze schon immer. ist das eingebaute mäusekino evtl. defekt? getauscht hab ich bisher noch nicht. den bezinfluss hab ich übrigens durch hineinblasen in den geber simmuliert ...igitt brachte leider auch keine veränderung in der anzeige.