Willkommen in unserem Forum!
Während des Besuches auf den Seiten von trabitechnik.com kann es natürlich vorkommen, dass die eine oder andere Frage aufkommt. Dann sind Foren, neben Emails natürlich, ein geeignetes Instrument, um hier nachzuhaken oder auch nur nachzufragen. In einem Forum ist es nun mal so, dass man zum Mitmachen einen Account benötigt. Dazu einfach oben auf den Link Registrieren klicken. Ihr bekommt dann eine Bestätigungsemail mit einem Bestätigungslink. Danach könnt ihr euch dann einloggen und private Einstellungen (Passwort ändern, Style einstellen, etc) vornehmen.

Viel Spaß wünscht die
Redaktion von trabitechnik.com

Diese Domain wird zum 10.08.2019 gelöscht. Alle Inhalte - Bilder, Texte, Accounts werden ebenfalls gelöscht.

Diese Webseite und das angeschlossene Forum stellen den Betrieb ein!

Forum > Technik > Infos / Tipps > Kontaktfehler beim „Hycomat"
Einige Infos und Tipps, die vielleicht Fragen schon im Ansatz beantworten oder bei dem einen oder anderen einen gewissen Aha-Effekt hervorrufen.
In diesem Board befinden sich 89 Themen.
Die Beiträge bleiben immer erhalten.
Es wird moderiert von Willy.
Board der Gruppe: Member


Trabiteamer  Kontaktfehler beim „Hycomat" Zitat
18.1.2007 - 18:47 Uhr
1226 Posts
Foren-Chefe

Als ich meinen neuen Wagen zur ersten Fahrt rückwärts aus der Garage fahren wollte, rührte er sich trotz ausreichender Motordrehzahl nicht vom Fleck. In allen Vorwärtsgängen hatte der Kupplungsautomat auf der Überführungsfahrt völlig normal funktioniert. Ich gab versuchsweise sehr vorsichtig mehr Gas, und urplötzlich schoss der Wagen davon. Von diesem Vorfall beeindruckt, gab ich in der Folgezeit weniger Gas. Der Erfolg war unterschiedlich. Mehrmals kuppelte der Hycomat normal ein, dann wieder versagte er. In solchen Fällen musste ich den Rückwärtsgang mehrmals einlegen. Irgendwann klappte es dann doch. Teilweise wurde jedoch die Kraftübertragung während des Rückwärtsfahrens ruckartig unterbrochen. Mit einiger Sorge sah ich Rangiervorgängen in engen Parklücken entgegen. Aber für den Notfall hatte ich ja noch die Parksperre zur Verfügung. Mit ihr ließ sich der Wagen auch im Rückwärtsgang einwandfrei einkuppeln. Anlässlich der ersten Durchsicht wollte ich den Schaden mit beheben lassen. Eine Kontrolle des Kontakts im Schalthebel (siehe Skizze) bei eingeschalteter Zündung und eingelegtem Rückwärtsgang ergab, dass der Magnet des Steuerventils bei Betätigung des Schalthebels nach beliebigen Richtungen stets mit hörbarem Geräusch angezogen wurde. Der Kontakt schien also in Ordnung zu sein. In der Vertragswerkstatt konnte der Fehler nicht ermittelt werden, weil er ausgerechnet dort nicht auftrat. Als das Malheur wieder einmal da war, schraubte ich die Überwurfmutter am Schaltkontakt ab und besah mir den Innenaufbau gründlich. Nun war mir die Fehlerursache klar. Bei eingelegtem Rückwärtsgang zeigt der Schalthebel nach unten. In dieser Lage konnte sich die Kontaktplatte in Richtung auf die Masseplatte verschieben und vorzeitig Kontakt geben. Sie tat dies jedoch nur bei laufendem Motor durch dessen Vibration! Und kurzzeitig kam es dabei auch zu Kontaktunterbrechungen. Das erklärte einerseits den ruckartigen Einkupplungsvorgang, andererseits die Kraftschlusspausen. Drei Tropfen Duosan zum Verkleben von Kontaktplatte und Isolierbuchse beseitigten den Fehler dauerhaft.



Aus DDS 1/1979



greetinx

Trabiteamer

Moderator Trabitechnik-Forumboard