Home | Neues Thema | Suchen | Members | Kalender | Termine | Einstellungen | Registrieren | FAQ | Statistiken | Login
Forum > Technik > Elektrikfragen > zündung
Immer dieser Ärger mit den Strömlingen, eben waren sie noch da. Nicht mehr ärgern. Einfach fragen und sich kompetent helfen lassen.
In diesem Board befinden sich 77 Themen.
Die Beiträge bleiben immer erhalten.
Es wird moderiert von Admin, chris_m.
Seite 1 Neues Thema letztes Thema nächstes Thema Dieses Board durchsuchen Diesen Thread zu meinen persönlichen Favoriten hinzufügen Abonnieren Ohne Zitat Antworten Druckt alle Antworten dieses Themas


trabbifreund ist offline trabbifreund  zündung Antworten Zitatantwort Einzelbeitrag drucken Dieses Thema weiterempfehlen
Profil private Nachricht senden Email
23.12.2008 - 20:58 Uhr
5 Posts
Neues Mitglied


Hallo
Hab mal ne frage an euch Trabbischrauber.Ich besitze einen trabant 601 B 90,also mit elektrischer zündung. aber aus irgenteinem grund ist mir etzt schon das dritte Steuerteil kaputt gegangen und ich hab nicht herausgefunden warum . er lief jedes mal ein paar Minuten dann wurde es sehr heiß und dann ging nichts mehr. Beim letzten steuerteil konnte ich ihn sogar mahl fahren un es ist nichts passiert. Am nächsten Tag wollte ich ihn dann noch mal starten doch da ging wieder nichts mehr. Die Batterie war über Nacht ausgebaut es konnte also nicht passieren dass die zündung an war oder so. Woran könnte das liegen ? Wäre echt froh und dankbar über eure hilfe.
gruß andré

Obelix ist offline Obelix  Re: zündung Antworten Zitatantwort Einzelbeitrag drucken Dieses Thema weiterempfehlen
Profil private Nachricht senden Email
23.12.2008 - 23:46 Uhr
180 Posts
Supermod


Hast nicht zufällig irgendwelche "Hochleistungszündspulen" drin?

Ansonsten würde ich mal die Kabelei mit Schaltplan durchchecken, auf durchgescheuerte Strippen im Bereich des Keilriemens achten und die Zündspulen mal mit Isolierband einwickeln.
Dann könnte noch ein Problem mit der Stromzufuhr vorliegen. Bei "Dauerplus ohne Entladung" kann das mit den Steuerteilen auch passieren. Also gucken, ob nicht etwa im Ruhezustand irgendwelche Strömlinge durch die Anschlüsse "15" an den Zündspulen kriechen.

Willy ist offline Willy  Re: zündung Antworten Zitatantwort Einzelbeitrag drucken Dieses Thema weiterempfehlen
Profil private Nachricht senden Email
24.12.2008 - 11:37 Uhr
980 Posts
Supermod


jo... entweder isses ein anschlußfehler oder die lima liefert zuviel strom..... denn isolationsprobleme bei drei steuerteilen nacheinander kann ich mir einfach nicht vorstellen.... oder die zündspulen haben ein problem, funken zurück und plätten die blackbox...

trabbifreund ist offline trabbifreund  Re: zündung Antworten Zitatantwort Einzelbeitrag drucken Dieses Thema weiterempfehlen
Profil private Nachricht senden Email
24.12.2008 - 12:28 Uhr
5 Posts
Neues Mitglied


Danke für eure tips Ich habe bereits verschiedene Zündspulen einmal schwarze und einmal silberne ausprobiert. Ich werde aber mal messen ob ich wirklich dauerplus auf den Anschlüssen 15 habe. wenn das der Fall ist was müsste ich denn dann tun?

Seite 1 nach oben

Forenauswahl:

 Members online mehr Infos
Login: 
Passwort: 
Login speichern

Passwort vergessen?

User online: keiner


 zuletzt online mehr Infos
» Willy
   23.3.2021-10:39 Uhr

» Olsen1610
   22.3.2021-14:26 Uhr

» Otto
   18.2.2021-10:03 Uhr

» yulas
   28.1.2021-15:37 Uhr

» Fritzchen_1.1
   25.1.2021-12:42 Uhr



 Neue Beiträge mehr Infos
Re: Trabant - Spezialwerkzeuge
25.1.2021-13:27 Uhr
von yulas

Re: Trabant - Spezialwerkzeuge
25.1.2021-12:40 Uhr
von Fritzchen_1.1

Re: Trabant - Spezialwerkzeuge
25.1.2021-9:11 Uhr
von yulas

Re: Trabi geht nicht aus
20.11.2020-17:09 Uhr
von Fischi

Re: Trabi geht nicht aus
14.11.2020-19:43 Uhr
von Fritzchen_1.1

Re: Trabi geht nicht aus
14.11.2020-18:17 Uhr
von Fischi

Re: Trabi geht nicht aus
11.11.2020-21:09 Uhr
von Fritzchen_1.1

Re: Trabi geht nicht aus
11.11.2020-20:13 Uhr
von Fischi

Re: Trabi geht nicht aus
11.11.2020-19:42 Uhr
von Fritzchen_1.1

Trabi geht nicht aus
11.11.2020-17:49 Uhr
von Fischi



 neue Themen mehr Infos
Trabi geht nicht aus
11.11.2020-17:49 Uhr
von Fischi
1712 x gelesen
6 Antwort(en)

Vorrichtungzur dynam. Zündeinstellung
20.12.2019-19:11 Uhr
von simmiwilli50
2622 x gelesen
0 Antwort(en)

Das Getriebe im 4. Gang pfeifen
15.11.2019-23:35 Uhr
von Janos
1629 x gelesen
0 Antwort(en)

Anhänger HP 500.01
27.10.2019-12:13 Uhr
von bero24
1927 x gelesen
0 Antwort(en)

Schöne Zeit
11.8.2019-9:21 Uhr
von der601sammler
1907 x gelesen
0 Antwort(en)

Mikuni Vergaser und H- Kennzeichen?
25.3.2019-10:32 Uhr
von techNICK
25367 x gelesen
12 Antwort(en)

Biete Klappfix
24.1.2019-22:14 Uhr
von der601sammler
3886 x gelesen
0 Antwort(en)

Handschuhfach aus Karton für 1974 Kubel
2.1.2019-2:41 Uhr
von wombels44
5261 x gelesen
0 Antwort(en)

Federspanner Vorderachse, Aufnahme für Hebevorrichtung Arnholdt
28.9.2018-9:36 Uhr
von zwotakter
14286 x gelesen
8 Antwort(en)

Habe fertig
6.8.2018-17:57 Uhr
von der601sammler
4218 x gelesen
0 Antwort(en)



 Top Foren mehr Infos
» Elektrikfragen
   Beiträge: 884



 Kalender mehr Infos
April 2021
Mo Di Mi Do Fr Sa So
   1234
567891011
12131415161718
19202122232425
2627282930  




Numaek's Forum V4.2.0 © 2006 by www.numaek.de
Originaltemplate by numaek