Home | Neues Thema | Suchen | Members | Kalender | Termine | Einstellungen | Registrieren | FAQ | Statistiken | Login
Forum > Technik > Elektrikfragen > zündung
Immer dieser Ärger mit den Strömlingen, eben waren sie noch da. Nicht mehr ärgern. Einfach fragen und sich kompetent helfen lassen.
In diesem Board befinden sich 77 Themen.
Die Beiträge bleiben immer erhalten.
Es wird moderiert von Admin, chris_m.
Seite 1 Neues Thema letztes Thema nächstes Thema Dieses Board durchsuchen Diesen Thread zu meinen persönlichen Favoriten hinzufügen Abonnieren Ohne Zitat Antworten Druckt alle Antworten dieses Themas


trabbifreund ist offline trabbifreund  zündung Antworten Zitatantwort Einzelbeitrag drucken Dieses Thema weiterempfehlen
Profil private Nachricht senden Email
23.12.2008 - 20:58 Uhr
5 Posts
Neues Mitglied


Hallo
Hab mal ne frage an euch Trabbischrauber.Ich besitze einen trabant 601 B 90,also mit elektrischer zündung. aber aus irgenteinem grund ist mir etzt schon das dritte Steuerteil kaputt gegangen und ich hab nicht herausgefunden warum . er lief jedes mal ein paar Minuten dann wurde es sehr heiß und dann ging nichts mehr. Beim letzten steuerteil konnte ich ihn sogar mahl fahren un es ist nichts passiert. Am nächsten Tag wollte ich ihn dann noch mal starten doch da ging wieder nichts mehr. Die Batterie war über Nacht ausgebaut es konnte also nicht passieren dass die zündung an war oder so. Woran könnte das liegen ? Wäre echt froh und dankbar über eure hilfe.
gruß andré

Obelix ist offline Obelix  Re: zündung Antworten Zitatantwort Einzelbeitrag drucken Dieses Thema weiterempfehlen
Profil private Nachricht senden Email
23.12.2008 - 23:46 Uhr
180 Posts
Supermod


Hast nicht zufällig irgendwelche "Hochleistungszündspulen" drin?

Ansonsten würde ich mal die Kabelei mit Schaltplan durchchecken, auf durchgescheuerte Strippen im Bereich des Keilriemens achten und die Zündspulen mal mit Isolierband einwickeln.
Dann könnte noch ein Problem mit der Stromzufuhr vorliegen. Bei "Dauerplus ohne Entladung" kann das mit den Steuerteilen auch passieren. Also gucken, ob nicht etwa im Ruhezustand irgendwelche Strömlinge durch die Anschlüsse "15" an den Zündspulen kriechen.

Willy ist offline Willy  Re: zündung Antworten Zitatantwort Einzelbeitrag drucken Dieses Thema weiterempfehlen
Profil private Nachricht senden Email
24.12.2008 - 11:37 Uhr
980 Posts
Supermod


jo... entweder isses ein anschlußfehler oder die lima liefert zuviel strom..... denn isolationsprobleme bei drei steuerteilen nacheinander kann ich mir einfach nicht vorstellen.... oder die zündspulen haben ein problem, funken zurück und plätten die blackbox...

trabbifreund ist offline trabbifreund  Re: zündung Antworten Zitatantwort Einzelbeitrag drucken Dieses Thema weiterempfehlen
Profil private Nachricht senden Email
24.12.2008 - 12:28 Uhr
5 Posts
Neues Mitglied


Danke für eure tips Ich habe bereits verschiedene Zündspulen einmal schwarze und einmal silberne ausprobiert. Ich werde aber mal messen ob ich wirklich dauerplus auf den Anschlüssen 15 habe. wenn das der Fall ist was müsste ich denn dann tun?

Seite 1 nach oben

Forenauswahl:

 Members online mehr Infos
Login: 
Passwort: 
Login speichern

Passwort vergessen?

User online: keiner


 zuletzt online mehr Infos
» trabi_bulgaria
   13.9.2019-15:50 Uhr

» der601sammler
   5.9.2019-19:34 Uhr

» Fritzchen_1.1
   29.8.2019-20:53 Uhr

» Willy
   29.8.2019-14:29 Uhr

» wombels44
   23.8.2019-17:15 Uhr



 Neue Beiträge mehr Infos
Schöne Zeit
11.8.2019-9:21 Uhr
von der601sammler

Re: Hubdach/ Sonnendach
8.6.2019-21:22 Uhr
von Kombi-Helmut

Re: Mikuni Vergaser und H- Kennzeichen?
5.6.2019-10:02 Uhr
von techNICK

Re: Mikuni Vergaser und H- Kennzeichen?
25.5.2019-19:01 Uhr
von Willy

Re: Mikuni Vergaser und H- Kennzeichen?
24.5.2019-11:39 Uhr
von techNICK

Re: Mikuni Vergaser und H- Kennzeichen?
16.4.2019-13:09 Uhr
von techNICK

Re: Mikuni Vergaser und H- Kennzeichen?
16.4.2019-9:05 Uhr
von Willy

Re: Mikuni Vergaser und H- Kennzeichen?
15.4.2019-9:59 Uhr
von techNICK

Re: Mikuni Vergaser und H- Kennzeichen?
12.4.2019-22:05 Uhr
von techNICK

Re: Mikuni Vergaser und H- Kennzeichen?
5.4.2019-17:45 Uhr
von Willy



 neue Themen mehr Infos
Schöne Zeit
11.8.2019-9:21 Uhr
von der601sammler
114 x gelesen
0 Antwort(en)

Mikuni Vergaser und H- Kennzeichen?
25.3.2019-10:32 Uhr
von techNICK
1766 x gelesen
12 Antwort(en)

Biete Klappfix
24.1.2019-22:14 Uhr
von der601sammler
751 x gelesen
0 Antwort(en)

Handschuhfach aus Karton für 1974 Kubel
2.1.2019-2:41 Uhr
von wombels44
866 x gelesen
0 Antwort(en)

Federspanner Vorderachse, Aufnahme für Hebevorrichtung Arnholdt
28.9.2018-9:36 Uhr
von zwotakter
3747 x gelesen
8 Antwort(en)

Habe fertig
6.8.2018-17:57 Uhr
von der601sammler
1384 x gelesen
0 Antwort(en)

Anlasser P601 BJ 1988
21.5.2018-17:11 Uhr
von DL175
7727 x gelesen
14 Antwort(en)

vllt nichts Neues-aber der Stema Retro ist da
2.5.2018-0:02 Uhr
von micha
3192 x gelesen
4 Antwort(en)

Hat schon mal einer am 1.1 Ölwannendichtung gewechselt
9.4.2018-17:15 Uhr
von Fritzchen_1.1
3411 x gelesen
4 Antwort(en)

Hubdach/ Sonnendach
15.3.2018-10:51 Uhr
von techNICK
7184 x gelesen
15 Antwort(en)



 Top Foren mehr Infos
» Elektrikfragen
   Beiträge: 884



 Kalender mehr Infos
September 2019
Mo Di Mi Do Fr Sa So
      1
2345678
9101112131415
16171819202122
23242526272829
30      




Numaek's Forum V4.2.0 © 2006 by www.numaek.de
Originaltemplate by numaek