Home | Neues Thema | Suchen | Members | Kalender | Termine | Einstellungen | Registrieren | FAQ | Statistiken | Login
Forum > Technik > Elektrikfragen > Heckscheibenwischerschalter (89er Kombi) anschließen
Immer dieser Ärger mit den Strömlingen, eben waren sie noch da. Nicht mehr ärgern. Einfach fragen und sich kompetent helfen lassen.
In diesem Board befinden sich 77 Themen.
Die Beiträge bleiben immer erhalten.
Es wird moderiert von Admin, chris_m.
Seite 1 Neues Thema letztes Thema nächstes Thema Dieses Board durchsuchen Diesen Thread zu meinen persönlichen Favoriten hinzufügen Abonnieren Ohne Zitat Antworten Druckt alle Antworten dieses Themas


der601sammler ist offline der601sammler  Heckscheibenwischerschalter (89er Kombi) anschließen Antworten Zitatantwort Einzelbeitrag drucken Dieses Thema weiterempfehlen
Profil private Nachricht senden Email
3.2.2014 - 22:06 Uhr
297 Posts
Lord Forum


Hallo
Ich hab n kleines problem mit meinem heckscheibenwischermotor 89er kombi.
Immer wenn ich das kabel vom heckscheiben wischermotor anschließe wird das kabel ganz heiß, es fließen fast 4 Ampére,und der stecker fängt an zu glühen .
Was mach ich damit es funktioniert weil der motor selbst beim kauf nur montiert aber nicht angeschlossen war? Zum TÜV im september hab ich ihn ausgebaut weil er beim richten im sommer nicht beachtet wurde und der 2 stunden vor dem termin nicht funktionierte wurde er kurzerhand demontiert, er war nicht angeschlossen nur montiert !!! Jetzt habe ich die Zeit gefunden ihn anzuschließen und wieder zu montieren nach dem ich ihn komplett zerlegt und gereinigt und auf funktion geprüft habe . An der batterie laüft er nur des getriebe macht geräusche obwohl es geölt wurde. Kan mir jemand sagen was ich Falsch gemacht habe oder hat noch so ein motor irgendwo rumliegen der funktioniert ? Am besten wäre natürlich ein plan der anschlüsse des schalters zeigt.
Danke im voraus
TRABANT 601 S --DIE EINZIG WAHRE S-KLASSE KOMMT AUS ZWICKAU

Hajo ist offline Hajo  Re: Heckscheibenwischerschalter (89er Kombi) anschließen Antworten Zitatantwort Einzelbeitrag drucken Dieses Thema weiterempfehlen
Profil private Nachricht senden Email
4.2.2014 - 8:43 Uhr
1566 Posts
Supermod


4 Ampere sind schon ganz schön fett!!!
Normal sind so 1 A.

In meinem Stromlaufplan habe ich alles, was über die Sicherung 11 geht, doch ausführlich dargestellt.

Ich würde vorschlagen du baust das alles mal in der auf einem Tisch auf.
Möglichst auch die Kabellängen nachvollziehen. Und nun alles schön nachmessen.
Eventuell musst du den Motor nochmals auseinandernehmen.
Getriebegeräusche sind schon bedenklich.
Ein alter Wischermotor könnte als Ersatzteilspender herhalten.
Und normalerweise ist nur Fett im Getriebe.


der601sammler ist offline der601sammler  Re: Heckscheibenwischerschalter (89er Kombi) anschließen Antworten Zitatantwort Einzelbeitrag drucken Dieses Thema weiterempfehlen
Profil private Nachricht senden Email
4.2.2014 - 12:32 Uhr
297 Posts
Lord Forum


Danke
ich verstehe den stromlaufplan zwar nich (obwohl ichs können müsste als Gymnasiast) Aber ich hab es soerben in der Mittagspause nochmal angeschaut und siehe da es funktioniert.
jetzt ist nur das getriebe kaputt.
Mal schauen ob ich irgendwo so ein Zahnrad oder das getriebe herkriege
Wie gesagt alle mal nachschauen ich brauche das letzte Zahnrad mit dem antriebshebel dran.
mfg
TRABANT 601 S --DIE EINZIG WAHRE S-KLASSE KOMMT AUS ZWICKAU

chris_m ist offline chris_m  Re: Heckscheibenwischerschalter (89er Kombi) anschließen Antworten Zitatantwort Einzelbeitrag drucken Dieses Thema weiterempfehlen
Profil private Nachricht senden Homepage
4.2.2014 - 17:39 Uhr
667 Posts
Supermod


Mir bereitet der Gedanke an den glühenden Kabelschuh so meine Sorgen. Woher weisst du, dass es nur 4 A waren?

Ich gehe mal davon aus, dass Du das schwarz/rote Kabel am Motor auf Klemme 31 gesteckt hast. Dies ist jedoch die Masseklemme und dem Motorgehäuse verbunden, darüber mit der Karosserie und dem Minuspol der Batterie.

Somit hast Du einen sauberen Kurzschluss produziert und eigentlich nur Glück gehabt, das dir der nach hinten führende Kabelbaum nicht abgebrannt ist.

Hier noch ein kleiner Auzug aus dem Stromlaufplan. Der Anschluss für den hinteren Wischer ist eigentlich unspektakulär.



Das Getriebe ist doch zerlegbar, alles mal gründlich reinigen und fetten-Öl hat darin nichts zu suchen.

Editiert von chris_m am 4.2.2014 um 20:07 Uhr
freundliche Grüsse aus Waldersee von Chris

Trabant-Dessau
Oldtimerstammtisch-Dessau

Schick mir ne Mail
oder ruft an: Trabant-Hotline Dessau 0340 5024070


der601sammler ist offline der601sammler  Re: Heckscheibenwischerschalter (89er Kombi) anschließen Antworten Zitatantwort Einzelbeitrag drucken Dieses Thema weiterempfehlen
Profil private Nachricht senden Email
4.2.2014 - 19:57 Uhr
297 Posts
Lord Forum


Danke
getriebe hatte ich gradeeben nochmal auseinander und gereinigt
ganz oben ist ein zahn ab aber es funktioniert trotzdem der wischer wischt nur da wo er soll und der kaputte zahn wird nicht erreicht
danke für die infos
und ich hoffe dass mit diesem thread noch mehreren leuten geholfen werden kann
TRABANT 601 S --DIE EINZIG WAHRE S-KLASSE KOMMT AUS ZWICKAU

Seite 1 nach oben

Forenauswahl:

 Members online mehr Infos
Login: 
Passwort: 
Login speichern

Passwort vergessen?

User online: keiner


 zuletzt online mehr Infos
» trabi_bulgaria
   13.9.2019-15:50 Uhr

» der601sammler
   5.9.2019-19:34 Uhr

» Fritzchen_1.1
   29.8.2019-20:53 Uhr

» Willy
   29.8.2019-14:29 Uhr

» wombels44
   23.8.2019-17:15 Uhr



 Neue Beiträge mehr Infos
Schöne Zeit
11.8.2019-9:21 Uhr
von der601sammler

Re: Hubdach/ Sonnendach
8.6.2019-21:22 Uhr
von Kombi-Helmut

Re: Mikuni Vergaser und H- Kennzeichen?
5.6.2019-10:02 Uhr
von techNICK

Re: Mikuni Vergaser und H- Kennzeichen?
25.5.2019-19:01 Uhr
von Willy

Re: Mikuni Vergaser und H- Kennzeichen?
24.5.2019-11:39 Uhr
von techNICK

Re: Mikuni Vergaser und H- Kennzeichen?
16.4.2019-13:09 Uhr
von techNICK

Re: Mikuni Vergaser und H- Kennzeichen?
16.4.2019-9:05 Uhr
von Willy

Re: Mikuni Vergaser und H- Kennzeichen?
15.4.2019-9:59 Uhr
von techNICK

Re: Mikuni Vergaser und H- Kennzeichen?
12.4.2019-22:05 Uhr
von techNICK

Re: Mikuni Vergaser und H- Kennzeichen?
5.4.2019-17:45 Uhr
von Willy



 neue Themen mehr Infos
Schöne Zeit
11.8.2019-9:21 Uhr
von der601sammler
114 x gelesen
0 Antwort(en)

Mikuni Vergaser und H- Kennzeichen?
25.3.2019-10:32 Uhr
von techNICK
1768 x gelesen
12 Antwort(en)

Biete Klappfix
24.1.2019-22:14 Uhr
von der601sammler
752 x gelesen
0 Antwort(en)

Handschuhfach aus Karton für 1974 Kubel
2.1.2019-2:41 Uhr
von wombels44
866 x gelesen
0 Antwort(en)

Federspanner Vorderachse, Aufnahme für Hebevorrichtung Arnholdt
28.9.2018-9:36 Uhr
von zwotakter
3752 x gelesen
8 Antwort(en)

Habe fertig
6.8.2018-17:57 Uhr
von der601sammler
1384 x gelesen
0 Antwort(en)

Anlasser P601 BJ 1988
21.5.2018-17:11 Uhr
von DL175
7733 x gelesen
14 Antwort(en)

vllt nichts Neues-aber der Stema Retro ist da
2.5.2018-0:02 Uhr
von micha
3199 x gelesen
4 Antwort(en)

Hat schon mal einer am 1.1 Ölwannendichtung gewechselt
9.4.2018-17:15 Uhr
von Fritzchen_1.1
3417 x gelesen
4 Antwort(en)

Hubdach/ Sonnendach
15.3.2018-10:51 Uhr
von techNICK
7186 x gelesen
15 Antwort(en)



 Top Foren mehr Infos
» Elektrikfragen
   Beiträge: 884



 Kalender mehr Infos
September 2019
Mo Di Mi Do Fr Sa So
      1
2345678
9101112131415
16171819202122
23242526272829
30      




Numaek's Forum V4.2.0 © 2006 by www.numaek.de
Originaltemplate by numaek