Home | Neues Thema | Suchen | Members | Kalender | Termine | Einstellungen | Registrieren | FAQ | Statistiken | Login
Forum > Technik > Technik / Bastelecke > ladekontrolle
Ist was kaputt? Dann können hier die Ursachen ausdiskutiert werden.
In diesem Board befinden sich 317 Themen.
Die Beiträge bleiben immer erhalten.
Es wird moderiert von Admin, Willy.
Board der Gruppe: Member
Seite 1 Neues Thema letztes Thema nächstes Thema Dieses Board durchsuchen Diesen Thread zu meinen persönlichen Favoriten hinzufügen Abonnieren Ohne Zitat Antworten Druckt alle Antworten dieses Themas


frankmuenchen ist offline frankmuenchen  ladekontrolle Antworten Zitatantwort Einzelbeitrag drucken Dieses Thema weiterempfehlen
Profil private Nachricht senden Email
3.8.2016 - 4:03 Uhr
1 Posts
Einmalschreiber


hallo leute, ich hab ein problem.

hab nen p60 mit goldpunkttacho und 12v anlage (elektonische zündung)
jetzt hab ich ein problem mit der ladekontrolllampe.
wenn zündung an: leuchtet rot - gut
wenn motor anspringt geht sie aus - auch gut

aber sobald die drehzahl gesteigert wird geht sie wieder an.

könnt ihr mir helfen

lg

frank

Willy ist offline Willy  Re: ladekontrolle Antworten Zitatantwort Einzelbeitrag drucken Dieses Thema weiterempfehlen
Profil private Nachricht senden Email
3.8.2016 - 5:29 Uhr
965 Posts
Supermod


Hallo Frank,

ich würde behaupten, da hat der Lichtmaschinenregler einen weg.

...mach mal einen einfachen Test. Trabi starten, und bei laufendem Motor die Masse von der Batterie abklemmen. Der Motor läuft dann weiter weil die Lima genug Strom liefert. Dann steigerst du die Drehzahl bis die Ladelampe wieder leuchtet. Wenn der Motor läuft und die Ladekontrolle an ist, ist es der Regler. Wenn der Motor aus geht wenn die Lampe leuchtet ist es mit hoher Wahrscheinlichkeit die Lima (Kohlen abgenutzt).

Du kannst natürlich das ganze auch mit einem Multimeter durchmessen...

der601sammler ist offline der601sammler  Re: ladekontrolle Antworten Zitatantwort Einzelbeitrag drucken Dieses Thema weiterempfehlen
Profil private Nachricht senden Email
4.8.2016 - 21:45 Uhr
268 Posts
Lord Forum


Hi
Messen geht so:
Batterie Spannung messen,
DANACH Motor starten im Standgas laufen lassen und Batteriespannung messen, sollte über 13 V liegen,
dann Batterie belasten, d.h Fernlicht an, wenn du hast NSW an, NSL an.
Blinker nicht.
Batteriespannung Messen, sollte nicht kleiner als 12,8V sein
Allles ausmachen und gas geben und nebenher Spannung beobachten, sollte nicht größer als 14,4 V werden.

Was bei dir auch möglich ist, das du Auf dem Strompfad 30 (Batterie +), 30(Zündschloss), 15 (Zündschloss), 15 (LK) einen anderen Spannungsfall hast, als in Dem Strompfad 61(Steckkontakt hinten an der Lima) nach 61 an der LK, da ist auch eine Steckverbindung zwischendrin. Im Standgas kommt von beiden seiten ca. die selbe Spannung (gegen masse Gemessen), wenn du gas gibst verändert sich die eine Spannung => LK leuchtet wieder.

Gruß

TRABANT 601 S --DIE EINZIG WAHRE S-KLASSE KOMMT AUS ZWICKAU

Micha1986 ist offline Micha1986  Re: ladekontrolle Antworten Zitatantwort Einzelbeitrag drucken Dieses Thema weiterempfehlen
Profil private Nachricht senden Email
22.8.2016 - 21:26 Uhr
1 Posts
Einmalschreiber


@der601sammler: Vielen Dank! Das hat mir sehr geholfen!

der601sammler ist offline der601sammler  Re: ladekontrolle Antworten Zitatantwort Einzelbeitrag drucken Dieses Thema weiterempfehlen
Profil private Nachricht senden Email
22.8.2016 - 23:23 Uhr
268 Posts
Lord Forum


Bitteschön ich helfe gerne, dazu sind Foren da
TRABANT 601 S --DIE EINZIG WAHRE S-KLASSE KOMMT AUS ZWICKAU

Seite 1 nach oben

Forenauswahl:

 Members online mehr Infos
Login: 
Passwort: 
Login speichern

Passwort vergessen?

User online: keiner


 zuletzt online mehr Infos
» Fritzchen_1.1
   25.4.2017-20:59 Uhr

» techNICK
   25.4.2017-15:33 Uhr

» der601sammler
   21.4.2017-21:44 Uhr

» chris_m
   19.4.2017-10:04 Uhr

» Hajo
   14.4.2017-10:54 Uhr



 Neue Beiträge mehr Infos
Re: So viele Wischintervall-schalter...
25.4.2017-20:58 Uhr
von Fritzchen_1.1

Re: So viele Wischintervall-schalter...
25.4.2017-20:55 Uhr
von Fritzchen_1.1

Re: So viele Wischintervall-schalter...
25.4.2017-12:32 Uhr
von techNICK

Re: So viele Wischintervall-schalter...
21.4.2017-13:33 Uhr
von techNICK

Re: So viele Wischintervall-schalter...
19.4.2017-11:59 Uhr
von techNICK

Re: So viele Wischintervall-schalter...
19.4.2017-10:04 Uhr
von chris_m

Re: So viele Wischintervall-schalter...
18.4.2017-8:28 Uhr
von techNICK

Re: So viele Wischintervall-schalter...
14.4.2017-10:52 Uhr
von Hajo

Re: So viele Wischintervall-schalter...
10.4.2017-12:12 Uhr
von techNICK

Re: So viele Wischintervall-schalter...
10.4.2017-11:39 Uhr
von Hajo



 neue Themen mehr Infos
So viele Wischintervall-schalter...
10.4.2017-9:31 Uhr
von techNICK
247 x gelesen
10 Antwort(en)

hinterachse 601 mutter fest???
11.3.2017-12:36 Uhr
von Maik1965
249 x gelesen
1 Antwort(en)

Treffen 2017
20.2.2017-19:24 Uhr
von Hajo
438 x gelesen
3 Antwort(en)

Batteriehauptschalter versus Autoradio
15.2.2017-17:51 Uhr
von DL175
822 x gelesen
21 Antwort(en)

Woher ALTES Kautasit beziehen?
9.2.2017-12:08 Uhr
von Newman
365 x gelesen
2 Antwort(en)

Frage etwas abseits des Trabant und trotzdem...
24.10.2016-11:16 Uhr
von Otto
1511 x gelesen
10 Antwort(en)

Neuaufbau Forstkübel
17.10.2016-11:04 Uhr
von Forstkübel
580 x gelesen
1 Antwort(en)

Problembeseitigung Geber KMVA
2.10.2016-21:53 Uhr
von DL175
2155 x gelesen
20 Antwort(en)

ladekontrolle
3.8.2016-4:03 Uhr
von frankmuenchen
1172 x gelesen
4 Antwort(en)

Viereckige Zündspule ??
11.6.2016-23:10 Uhr
von der601sammler
1255 x gelesen
4 Antwort(en)



 Top Foren mehr Infos
» Elektrikfragen
   Beiträge: 870



 Kalender mehr Infos
April 2017
Mo Di Mi Do Fr Sa So
     12
3456789
10111213141516
17181920212223
24252627282930




Numaek's Forum V4.2.0 © 2006 by www.numaek.de
Originaltemplate by numaek