Home | Neues Thema | Suchen | Members | Kalender | Termine | Einstellungen | Registrieren | FAQ | Statistiken | Login
Forum > Technik > Technik / Bastelecke > ladekontrolle
Ist was kaputt? Dann können hier die Ursachen ausdiskutiert werden.
In diesem Board befinden sich 322 Themen.
Die Beiträge bleiben immer erhalten.
Es wird moderiert von Admin, Willy.
Board der Gruppe: Member
Seite 1 Neues Thema letztes Thema nächstes Thema Dieses Board durchsuchen Diesen Thread zu meinen persönlichen Favoriten hinzufügen Abonnieren Ohne Zitat Antworten Druckt alle Antworten dieses Themas


frankmuenchen ist offline frankmuenchen  ladekontrolle Antworten Zitatantwort Einzelbeitrag drucken Dieses Thema weiterempfehlen
Profil private Nachricht senden Email
3.8.2016 - 4:03 Uhr
1 Posts
Einmalschreiber


hallo leute, ich hab ein problem.

hab nen p60 mit goldpunkttacho und 12v anlage (elektonische zündung)
jetzt hab ich ein problem mit der ladekontrolllampe.
wenn zündung an: leuchtet rot - gut
wenn motor anspringt geht sie aus - auch gut

aber sobald die drehzahl gesteigert wird geht sie wieder an.

könnt ihr mir helfen

lg

frank

Willy ist offline Willy  Re: ladekontrolle Antworten Zitatantwort Einzelbeitrag drucken Dieses Thema weiterempfehlen
Profil private Nachricht senden Email
3.8.2016 - 5:29 Uhr
965 Posts
Supermod


Hallo Frank,

ich würde behaupten, da hat der Lichtmaschinenregler einen weg.

...mach mal einen einfachen Test. Trabi starten, und bei laufendem Motor die Masse von der Batterie abklemmen. Der Motor läuft dann weiter weil die Lima genug Strom liefert. Dann steigerst du die Drehzahl bis die Ladelampe wieder leuchtet. Wenn der Motor läuft und die Ladekontrolle an ist, ist es der Regler. Wenn der Motor aus geht wenn die Lampe leuchtet ist es mit hoher Wahrscheinlichkeit die Lima (Kohlen abgenutzt).

Du kannst natürlich das ganze auch mit einem Multimeter durchmessen...

der601sammler ist offline der601sammler  Re: ladekontrolle Antworten Zitatantwort Einzelbeitrag drucken Dieses Thema weiterempfehlen
Profil private Nachricht senden Email
4.8.2016 - 21:45 Uhr
282 Posts
Lord Forum


Hi
Messen geht so:
Batterie Spannung messen,
DANACH Motor starten im Standgas laufen lassen und Batteriespannung messen, sollte über 13 V liegen,
dann Batterie belasten, d.h Fernlicht an, wenn du hast NSW an, NSL an.
Blinker nicht.
Batteriespannung Messen, sollte nicht kleiner als 12,8V sein
Allles ausmachen und gas geben und nebenher Spannung beobachten, sollte nicht größer als 14,4 V werden.

Was bei dir auch möglich ist, das du Auf dem Strompfad 30 (Batterie +), 30(Zündschloss), 15 (Zündschloss), 15 (LK) einen anderen Spannungsfall hast, als in Dem Strompfad 61(Steckkontakt hinten an der Lima) nach 61 an der LK, da ist auch eine Steckverbindung zwischendrin. Im Standgas kommt von beiden seiten ca. die selbe Spannung (gegen masse Gemessen), wenn du gas gibst verändert sich die eine Spannung => LK leuchtet wieder.

Gruß

TRABANT 601 S --DIE EINZIG WAHRE S-KLASSE KOMMT AUS ZWICKAU

Micha1986 ist offline Micha1986  Re: ladekontrolle Antworten Zitatantwort Einzelbeitrag drucken Dieses Thema weiterempfehlen
Profil private Nachricht senden Email
22.8.2016 - 21:26 Uhr
1 Posts
Einmalschreiber


@der601sammler: Vielen Dank! Das hat mir sehr geholfen!

der601sammler ist offline der601sammler  Re: ladekontrolle Antworten Zitatantwort Einzelbeitrag drucken Dieses Thema weiterempfehlen
Profil private Nachricht senden Email
22.8.2016 - 23:23 Uhr
282 Posts
Lord Forum


Bitteschön ich helfe gerne, dazu sind Foren da
TRABANT 601 S --DIE EINZIG WAHRE S-KLASSE KOMMT AUS ZWICKAU

Seite 1 nach oben

Forenauswahl:

 Members online mehr Infos
Login: 
Passwort: 
Login speichern

Passwort vergessen?

User online: keiner


 zuletzt online mehr Infos
» DL175
   10.12.2017-10:04 Uhr

» trabi_bulgaria
   7.12.2017-13:44 Uhr

» loewe opta
   5.12.2017-17:40 Uhr

» der601sammler
   4.12.2017-9:28 Uhr

» Homeboy13
   30.11.2017-23:44 Uhr



 Neue Beiträge mehr Infos
Regenerierung Lenkgetriebe
10.12.2017-10:03 Uhr
von DL175

Re: Scheren Hebebühne
4.12.2017-20:51 Uhr
von loewe opta

Re: Trabant P 601 L steht seit ca. 20 Jahr
30.11.2017-23:44 Uhr
von Homeboy13

Re: Multicar... Kennt sich da jemand aus?
29.11.2017-21:47 Uhr
von der601sammler

Re: Multicar... Kennt sich da jemand aus?
29.11.2017-21:27 Uhr
von Hajo

Re: Multicar... Kennt sich da jemand aus?
29.11.2017-19:13 Uhr
von der601sammler

Re: Multicar... Kennt sich da jemand aus?
29.11.2017-18:31 Uhr
von Hajo

Re: Multicar... Kennt sich da jemand aus?
29.11.2017-17:17 Uhr
von micha

Re: Trabant P 601 L steht seit ca. 20 Jahr
27.11.2017-17:47 Uhr
von Hajo

Re: Multicar... Kennt sich da jemand aus?
27.11.2017-17:42 Uhr
von Hajo



 neue Themen mehr Infos
Regenerierung Lenkgetriebe
10.12.2017-10:03 Uhr
von DL175
10 x gelesen
0 Antwort(en)

Trabant P 601 L steht seit ca. 20 Jahr
27.11.2017-12:28 Uhr
von Homeboy13
67 x gelesen
1 Antwort(en)

Trabant P 601 L steht seit ca. 20 Jahr
26.11.2017-22:06 Uhr
von Homeboy13
107 x gelesen
2 Antwort(en)

Multicar... Kennt sich da jemand aus?
23.11.2017-20:07 Uhr
von der601sammler
175 x gelesen
12 Antwort(en)

Unbekannte Kurbelwelle
13.8.2017-18:16 Uhr
von Landi
1228 x gelesen
7 Antwort(en)

Autohebetisch
9.8.2017-9:02 Uhr
von micha
662 x gelesen
2 Antwort(en)

Autohebetisch
9.8.2017-8:45 Uhr
von micha
436 x gelesen
0 Antwort(en)

Stecker AHK
5.8.2017-17:52 Uhr
von micha
720 x gelesen
5 Antwort(en)

Spiegel Online sucht Trabant-Club in Neubrandenburg
8.6.2017-14:29 Uhr
von Thomas Victor
861 x gelesen
2 Antwort(en)

Farbe
22.5.2017-16:03 Uhr
von der601sammler
690 x gelesen
1 Antwort(en)



 Top Foren mehr Infos
» Elektrikfragen
   Beiträge: 880



 Kalender mehr Infos
Dezember 2017
Mo Di Mi Do Fr Sa So
    123
45678910
11121314151617
18192021222324
25262728293031




Numaek's Forum V4.2.0 © 2006 by www.numaek.de
Originaltemplate by numaek