Home | Neues Thema | Suchen | Members | Kalender | Termine | Einstellungen | Registrieren | FAQ | Statistiken | Login
Forum > Technik > Technik / Bastelecke > Heute geschraubt
Ist was kaputt? Dann können hier die Ursachen ausdiskutiert werden.
In diesem Board befinden sich 326 Themen.
Die Beiträge bleiben immer erhalten.
Es wird moderiert von Admin, Willy.
Board der Gruppe: Member
Seite zurück 1 2 3 ... 32 33 34 35 36 37 weiter Neues Thema letztes Thema nächstes Thema Dieses Board durchsuchen Diesen Thread zu meinen persönlichen Favoriten hinzufügen Abonnieren Ohne Zitat Antworten Druckt alle Antworten dieses Themas


Meleagant ist offline Meleagant  Re: Heute geschraubt Antworten Zitatantwort Einzelbeitrag drucken Dieses Thema weiterempfehlen
Profil private Nachricht senden
16.2.2011 - 22:59 Uhr
24 Posts
Treues Mitglied


Guten Abend,

war bis heute immer nur als Gast hier und habe eigentlich immer Antworten auf meine noch garnicht gestellten Fragen bekommen. Heute muss ich nun doch mal eine Frage stellen und dann so eine.
Ich habe heute eine wirklich verkeimte 12V Lima erhalten und wollte mir beim putzen und aufpolieren nen schönen Abend machen. Dazu gibt es eine schöne Beschreibung
http://www.wartburgpeter.de/te_lima3.htm . Ich hab dann wohl schon kurz vor Bild eins versagt. Leider habe ich die Mutter von der Keilriemenscheibe nicht abbekommen. Wo soll man da gegenhalten? Am Lüfterrad?

Grüße aus Jena



Hajo ist offline Hajo  Re: Heute geschraubt Antworten Zitatantwort Einzelbeitrag drucken Dieses Thema weiterempfehlen
Profil private Nachricht senden Email
17.2.2011 - 7:30 Uhr
1566 Posts
Supermod


Hallo Meleagant,
ich begrüße auch dich recht herzlich im Forum und hoffe auf viele interessante Beiträge.

Auf der Seite von Wartburgpeter bist du schon fast richtig. Nur, dass die Trabi-DLM eine dritte Halterung am hinterem Lagerschild hat. Ansonsten fast alles toll erklärt.
Du kannst auch mal bei DLM im 601 reinschauen.

Bevor man die Mutter an der Keilriemenscheibe lösen möchte, wird erst das Gewinde peinlich gereinigt. Die Keilriemenscheibe liegt ja im Spritzbereich. Ein Tropfen Öl oder Rostlöser kann auch nicht schaden.
Dann hält man an der Keilriemenscheibe die DLM fest. Ich nehme immer einen Ölfilterschlüssel. Ein Schraubglasöffner verrichtet auch gute Dienste. Mit einem Schlag auf dem gekröpften Ringschlüssel ist bei mir bis jetzt jede Mutter gekommen.
Die Keilriemenscheibe kann man auch in den Schraubstock einspannen. Aber sinnig!! Nicht das sie zerbricht!

Nur nicht am Lüfterrad!! Das dünne Blech und die Flügel sind schnell verbogen. Und das Nachrichten ist eine unnötige Arbeit.


Meleagant ist offline Meleagant  Re: Heute geschraubt Antworten Zitatantwort Einzelbeitrag drucken Dieses Thema weiterempfehlen
Profil private Nachricht senden
17.2.2011 - 9:09 Uhr
24 Posts
Treues Mitglied


Vielen Dank,

für die Begrüßung und natürlich auch für den Rat. Der Schraubglasöffner hat es echt gebracht. So kann ich also heute hoffentlich den Abend sinnvoll verbringen. Danke auch für den Link, wieder etwas Sucherrei gespart.

wünsche einen schönen Tag und entbiete Grüße aus Jena

Willy ist offline Willy  Re: Heute geschraubt Antworten Zitatantwort Einzelbeitrag drucken Dieses Thema weiterempfehlen
Profil private Nachricht senden Email
20.2.2011 - 11:44 Uhr
980 Posts
Supermod


da mich mein blockvergaser letzten sommer maßlos geärgert hat und ich trotz mehrfachem check der kraftstoffführenden teile keinen fehler gefunden habe...werde ich bei den spätbremsern mal den mikunivergaser bestellen. hoffentlich hat dann das abgesaufe und am bergstehengebleibe ein ende...damit ich wenigstens die wenigen fahrstunden die mir zeitlich bleiben genießen kann.

Hajo ist offline Hajo  Re: Heute geschraubt Antworten Zitatantwort Einzelbeitrag drucken Dieses Thema weiterempfehlen
Profil private Nachricht senden Email
20.2.2011 - 16:43 Uhr
1566 Posts
Supermod


Ich hatte beinahe gesagt, baue dir doch einen noch älteren Uralt-Vergaser wie 28 HB 1-1 oder H 261 ein.

Zitat von Willy:
das abgesaufe

Das kann er nur, wenn Schwimmer und Schwimmernadelventil nicht das Kraftstoffniveau halten.
Einen Dauertest Schwimmerniveau hast du doch bestimmt durchgeführt. War mal irgendwo im Forum.

Zitat von Willy:
das bergstehengebleibe

Aber dieses klingt sehr, sehr nach Benzinhahn, elektisches Abschaltventi, Benzinfilter Mäusekino aber auch nach Tankinnenbeschichtung und Tankdeckel. An gequollenen Benzinleitungen sollte es doch nicht liegen.

Bei Theo war voriges Jahr der Schlauch am KMVA-Geber porös und undicht.
Unterwegs habe ich ein kurzes Stück Schlauch mit einen Kupplugsrohr eingebaut. Wechseln habe ich natürlich vergessen.
Und bei der letzten Kälte wollte Theo nicht mehr.
Kein Sprit am Vergaser 28 H 1-1.
Die provisorische Kupplung geöffnet – Sprit!!! Also Geber abgeklemmt und mit der Kupplung einen Kurzschluss hergestellt.
Vermutlich war der Geber irgendwie eingefroren. Hatte sich Wasser im Geber gesammelt?
Ich bin auf mich selbst gespannt, wann ich den originalen Zustand wieder herstellen werde.


Willy ist offline Willy  Re: Heute geschraubt Antworten Zitatantwort Einzelbeitrag drucken Dieses Thema weiterempfehlen
Profil private Nachricht senden Email
20.2.2011 - 17:48 Uhr
980 Posts
Supermod


Zitat:
Das kann er nur, wenn Schwimmer und Schwimmernadelventil nicht das Kraftstoffniveau halten.


technisch ist mir das klar....leider hat nur keines der 4 neuen nadelventile abhilfe schaffen können...habe sogar die händler gewechselt....neuer schwimmer mit schiebelehre eingestellt und mit bierglasmethode geprüft...aber die absauferei hab ich ja weitgehend im griff schlimmer ist der urplötzliche leistungsabfall am berg...vor allem wenn man mal nicht allein unterwegs ist....

Zitat:
Aber dieses klingt sehr, sehr nach Benzinhahn, elektisches Abschaltventi, Benzinfilter Mäusekino aber auch nach Tankinnenbeschichtung und Tankdeckel. An gequollenen Benzinleitungen sollte es doch nicht liegen.


das fühlt sich in der tat an wie ein akuter spritmangel wegen geschlossenem benzinhahn. der rest ist doch alles beim neuaufbau neu gemacht....benzinhahn ist neu,der tank gereinigt, durch das loch im tankdeckel kann man auch durchpusten und das absperrventil und das mäusekino habe ich per "direktleitung" überbrückt...keine verbesserung. hab sogar die zylinder abgenommen und nach kolbenklemmern überprüft...die kurbelwelle ist auch erst 7000km alt wie die zylinder...

wenn man das mäusekino angeklemmt läßt, dann sieht man das sich kein stetiger kraftstoffstrom aufzubauen scheint, es gibt einen leistungsabfall und dannach fängt das mäusekino an zu schwingen (also die leds gehen leistungsunabhängig in den roten bereich und dann wieder auf null und dann in den gelben bereich und wieder auf null...usw... ) genauso als ob man ein komplett trockenes kraftstoffsystem flutet. solange man immer sehr gemächlich beschleunigt und den kraftstoffverbrauch sehr gering hält, funzt alles super..aber sobald man überland mal aufs gas geht und mehr als eine person an bord ist, geht die sch**** wieder los....


ich weiß echt nichtmehr weiter

Hajo ist offline Hajo  Re: Heute geschraubt Antworten Zitatantwort Einzelbeitrag drucken Dieses Thema weiterempfehlen
Profil private Nachricht senden Email
20.2.2011 - 18:33 Uhr
1566 Posts
Supermod


Zitat von Willy:
wenn man das mäusekino angeklemmt läßt, dann sieht man das sich kein stetiger kraftstoffstrom aufzubauen scheint, es gibt einen leistungsabfall und dannach fängt das mäusekino an zu schwingen (also die leds gehen leistungsunabhängig in den roten bereich und dann wieder auf null und dann in den gelben bereich und wieder auf null...usw... ) ...


So doof wie das Mäusekino ist, zeigt es doch genau den Fehler an.
Teste doch mal aus, wie die LED's leuchten, wenn du einen 5 l Kanister nach der Gebereinheit befüllst.
Ist der Benzinstrom immer gleich???

Zitat von Willy:
... das absperrventil und das mäusekino habe ich per "direktleitung" überbrückt...


Da wären ja eine Menge Fehlerquellen bezüglich der Benzinzuzuführ ausgeschlossen.
Wann hast du denn das letzte Mal den "neuen" Benzinhahn auseinander gehabt?

Ist doch kein Problem bei viertelvollen Tank.
Benzinschlauch am Hahn ab. Fernbedienung , wenn vorhanden, ab.
Beide Tankhalterungen ab.
Decke um den frischgelackten Tank.
Dann die Vorderseite des Tanks nach oben klappen.
Bin auf das Ergebnis gespannt.

Letzens als der eine Webmaster schon heim war, hat der andere Webmaster sich auf den A... gesetzt.
Er wollte kaum glauben, wie sein Benzinhahn nachts um 23 Uhr aussah.


Willy ist offline Willy  Re: Heute geschraubt Antworten Zitatantwort Einzelbeitrag drucken Dieses Thema weiterempfehlen
Profil private Nachricht senden Email
20.2.2011 - 18:46 Uhr
980 Posts
Supermod


Zitat:
So doof wie das Mäusekino ist, zeigt es doch genau den Fehler an.
Teste doch mal aus, wie die LED's leuchten, wenn du einen 5 l Kanister nach der Gebereinheit befüllst.
Ist der Benzinstrom immer gleich???


jo...hab ich auch schon gemacht....das mäusekino geht voll in den roten bereich....alles normal.....daher gehe ich ja von einem zu spät öffnenden nadelventil aus....aber sollten 4 neu erworbene ventile auch unstetig arbeiten....

Zitat:
Wann hast du denn das letzte Mal den "neuen" Benzinhahn auseinander gehabt?


naja...vor nem jahr als ich den neuaufbau gemacht habe...der war noch friedensware "originalverpackt" in eine "junge welt" von 1987....es könnte maximal an einer verquollenen korkdichtung liegen, aber dann dürfte der spritstrom in den kanister nicht so stetig sein.....es kann eigendlich nur am schwimmer oder am nadelventil liegen.....ich steig nicht dahinter

Hajo ist offline Hajo  Am Schwimmernadelventil geschraubt Antworten Zitatantwort Einzelbeitrag drucken Dieses Thema weiterempfehlen
Profil private Nachricht senden Email
21.2.2011 - 7:05 Uhr
1566 Posts
Supermod


Das Spielchen mit den Schwimmernadelventilen kenne ich auch.
Ob gute Gebauchte oder Neue.
Es dauert immer eine Weile bis ich auf meinem "Vergaserprüfstand" ein dichtes und funktionierendes Ventil ermittelt habe.

Aber schauen wir uns mal ein Ventil auf meiner Skizze an.



Zum Abdichten wird die Schmimmernadel vom Schwimmer gegen das Nadelventil gedrück. Es muss also an der Nadel die Spitze glatt und kegelförmig sein und die Dichtfläche am Nadelventil eine saubere Dichtfläche vorhanden sein. Gerade bei sogenannten Neufertigen findet man Grat am Nadelventil.
Zum Öffnen muss die Nadel durch ihr Eigengewicht und durch Vibrationen beim Betrieb nach unten fallen. Sie sollte sich in der Gleitfläche möglichst spielfrei bewegen. Aber auch dort findet man öfters Grat vor Allem an der Unter- und Oberkante der Gleitfläche.
Auch die Nadel kann rauh und mit Unebenheiten behaftet sein und somit das Öffnen behindern.

Ich schaue mir immer alle Teile mit einer starken Lupe an. Aber meist sind die Übeltäter nicht zu erkennen.

Manchmal hilft ein sanftes Einschleifen.
Eine Nadel wird ein eine alte Kugelschreibermine gesteckt. Mit feiner Schleifpaste kann man dann die Dichtflächen und Gleitflächen nacharbeiten, um vorhanden Grat zu entfernen.
Man hat mir schon von einer Bohrmaschine mit eingespannter Kulimine erzählt. Aber trotz der mühselige Handarbeit, kann man da, meiner Meinung nach, mehr Schaden als Nutzen anrichten.
Nach dem Abwaschen des Schleifmittels, kann getestet werden, ob die Mühe von Erfolg gekrönt ist.

So eine Vorgehensweise ist natürlich nichts für den Laternenparkplatz.
Mehrmaliges Testen ist dort bestimmt sehr lästig und peinliche Sauberkeit ist eine Grundvoraussetzung.
Und ich würde sagen, die exakte Funktion des Schwimmernadelventils muss mindestens mit der Bierglasmethode mehrmals getestet werden.
Ich kontrolliere mehrmals den Niveaustand und somit die Dichtigkeit des Ventils und durch die Wiederholungen ein exaktes Öffnen.

Weitere Infos zum Thema findet man auch hier im Ratgeber ff .


Willy ist offline Willy  vorgestern geschraubt Antworten Zitatantwort Einzelbeitrag drucken Dieses Thema weiterempfehlen
Profil private Nachricht senden Email
18.3.2011 - 7:41 Uhr
980 Posts
Supermod


sooo.....der mikuni ist drin....



nach kleinen startproblemen (meine schuld ) läuft das triebwerk recht gut. im gelieferten zustand (bedüsung für werksmotorisierung) schon deutlich besser als jeder trabivergaser den ich kenne....allein schon das ansprechverhalten. etwas abstimmen muß ich ihn aber noch, scheint etwas viel sprit zu bekommen....dazu muß ich aber erstmal den spätbremser kontaktieren und mir paar tipps holen....

ich werde berichten


Seite zurück 1 2 3 ... 32 33 34 35 36 37 weiter nach oben

Forenauswahl:

 Members online mehr Infos
Login: 
Passwort: 
Login speichern

Passwort vergessen?

User online: keiner


 zuletzt online mehr Infos
» Gerber412
   12.11.2019-15:59 Uhr

» Willy
   10.11.2019-17:15 Uhr

» bero24
   7.11.2019-7:37 Uhr

» Fritzchen_1.1
   5.11.2019-16:09 Uhr

» zwotakter
   19.10.2019-18:57 Uhr



 Neue Beiträge mehr Infos
Anhänger HP 500.01
27.10.2019-12:13 Uhr
von bero24

Schöne Zeit
11.8.2019-9:21 Uhr
von der601sammler

Re: Hubdach/ Sonnendach
8.6.2019-21:22 Uhr
von Kombi-Helmut

Re: Mikuni Vergaser und H- Kennzeichen?
5.6.2019-10:02 Uhr
von techNICK

Re: Mikuni Vergaser und H- Kennzeichen?
25.5.2019-19:01 Uhr
von Willy

Re: Mikuni Vergaser und H- Kennzeichen?
24.5.2019-11:39 Uhr
von techNICK

Re: Mikuni Vergaser und H- Kennzeichen?
16.4.2019-13:09 Uhr
von techNICK

Re: Mikuni Vergaser und H- Kennzeichen?
16.4.2019-9:05 Uhr
von Willy

Re: Mikuni Vergaser und H- Kennzeichen?
15.4.2019-9:59 Uhr
von techNICK

Re: Mikuni Vergaser und H- Kennzeichen?
12.4.2019-22:05 Uhr
von techNICK



 neue Themen mehr Infos
Anhänger HP 500.01
27.10.2019-12:13 Uhr
von bero24
82 x gelesen
0 Antwort(en)

Schöne Zeit
11.8.2019-9:21 Uhr
von der601sammler
267 x gelesen
0 Antwort(en)

Mikuni Vergaser und H- Kennzeichen?
25.3.2019-10:32 Uhr
von techNICK
2627 x gelesen
12 Antwort(en)

Biete Klappfix
24.1.2019-22:14 Uhr
von der601sammler
920 x gelesen
0 Antwort(en)

Handschuhfach aus Karton für 1974 Kubel
2.1.2019-2:41 Uhr
von wombels44
1006 x gelesen
0 Antwort(en)

Federspanner Vorderachse, Aufnahme für Hebevorrichtung Arnholdt
28.9.2018-9:36 Uhr
von zwotakter
4382 x gelesen
8 Antwort(en)

Habe fertig
6.8.2018-17:57 Uhr
von der601sammler
1527 x gelesen
0 Antwort(en)

Anlasser P601 BJ 1988
21.5.2018-17:11 Uhr
von DL175
8411 x gelesen
14 Antwort(en)

vllt nichts Neues-aber der Stema Retro ist da
2.5.2018-0:02 Uhr
von micha
3512 x gelesen
4 Antwort(en)

Hat schon mal einer am 1.1 Ölwannendichtung gewechselt
9.4.2018-17:15 Uhr
von Fritzchen_1.1
3727 x gelesen
4 Antwort(en)



 Top Foren mehr Infos
» Elektrikfragen
   Beiträge: 884



 Kalender mehr Infos
November 2019
Mo Di Mi Do Fr Sa So
    123
45678910
11121314151617
18192021222324
252627282930 




Numaek's Forum V4.2.0 © 2006 by www.numaek.de
Originaltemplate by numaek